Bug 947317 - Error on "virt-manager" when create bonding interfaces by interface(GUI)
Summary: Error on "virt-manager" when create bonding interfaces by interface(GUI)
Status: CLOSED DUPLICATE of bug 798851
Alias: None
Product: Virtualization Tools
Classification: Community
Component: virt-manager
Version: unspecified
Hardware: All
OS: Linux
unspecified
medium
Target Milestone: ---
Assignee: Cole Robinson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On: 879055
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-04-02 06:50 UTC by CongDong
Modified: 2014-07-06 19:31 UTC (History)
13 users (show)

(edit)
Clone Of: 879055
(edit)
Last Closed: 2014-02-01 18:47:24 UTC


Attachments (Terms of Use)

Comment 2 Alves 2013-11-11 13:14:43 UTC
I am affected by this bug
virt-manager-common-0.10.0-4.git79196cdf.fc20.noarch
virt-manager-0.10.0-4.git79196cdf.fc20.noarch

Is there a fix in the pipe-line?

Comment 3 Cole Robinson 2014-02-01 18:47:24 UTC
This is a known netcf bug

*** This bug has been marked as a duplicate of bug 798851 ***


Note You need to log in before you can comment on or make changes to this bug.