Bug 9526 - new ppp doesn't solve double dialing problem
Summary: new ppp doesn't solve double dialing problem
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ppp   
(Show other bugs)
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-17 16:40 UTC by sam
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-01-24 23:29:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description sam 2000-02-17 16:40:31 UTC
I have had a double-dial problem with my RH6.1 ppp.  I installed the ppp
indicated in the bug fix section of this web site, and I still experience
double dialing.  Is this new version of ppp a well-checked out fix for this
problem?

Comment 1 Nalin Dahyabhai 2000-02-29 13:37:59 UTC
It should be.  Have you updated initscripts as well?  This is one of only a few
instances where people have reported that the ppp update didn't fix the double-
dialing problem, and the other cases have yet to be pinned down....

Comment 2 Stephen John Smoogen 2003-01-24 23:29:55 UTC
Bug 9526 is being closed because it has not seen any reply since 2000. The
developer gave an answer that did fix most problems with 6.1 and 6.2 machines
dial in problems


Note You need to log in before you can comment on or make changes to this bug.