Bug 961427 - Spice server aborts after 2 seamless migration
Spice server aborts after 2 seamless migration
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: spice-server (Show other bugs)
6.4
Unspecified Unspecified
urgent Severity high
: rc
: ---
Assigned To: Uri Lublin
Desktop QE
: ZStream
Depends On: 956345
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-09 11:15 EDT by Libor Miksik
Modified: 2013-07-03 08:23 EDT (History)
12 users (show)

See Also:
Fixed In Version: spice-server-0.12.0-12.el6_4.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-05-27 10:16:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Libor Miksik 2013-05-09 11:15:36 EDT
This bug has been copied from bug #956345 and has been proposed
to be backported to 6.4 z-stream (EUS).
Comment 7 errata-xmlrpc 2013-05-27 10:16:01 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0866.html

Note You need to log in before you can comment on or make changes to this bug.