Bug 963033 - lockd not using settings in sysconfig/nfs
lockd not using settings in sysconfig/nfs
Status: CLOSED DUPLICATE of bug 881560
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: nfs-utils (Show other bugs)
7.0
All Linux
high Severity medium
: rc
: ---
Assigned To: Steve Dickson
Red Hat Kernel QE team
: Regression
Depends On: 434795
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-14 22:29 EDT by Yin.JianHong
Modified: 2013-11-26 14:15 EST (History)
21 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 434795
Environment:
Last Closed: 2013-11-26 14:15:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Yin.JianHong 2013-08-06 23:28:19 EDT
Hi Steve Dickson
  /etc/sysconfig/nfs Regression fail, please check it.
Comment 9 Steve Dickson 2013-11-26 14:15:13 EST

*** This bug has been marked as a duplicate of bug 881560 ***

Note You need to log in before you can comment on or make changes to this bug.