Bug 963411 - add vmstat option to report interval statistics in first report
add vmstat option to report interval statistics in first report
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: procps (Show other bugs)
6.5
All Linux
high Severity high
: rc
: ---
Assigned To: Jan Rybar
BaseOS QE - Apps
: MoveUpstream
Depends On: 1403894
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-15 14:29 EDT by Jeremy Eder
Modified: 2016-12-12 10:40 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1403894 (view as bug list)
Environment:
Last Closed: 2016-10-19 05:58:17 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 RHEL Product and Program Management 2013-10-13 19:36:55 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.

Note You need to log in before you can comment on or make changes to this bug.