Bug 963813 - glibc: a bug in the patch for RHBZ#951493
glibc: a bug in the patch for RHBZ#951493
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: glibc (Show other bugs)
5.9
Unspecified Linux
high Severity unspecified
: rc
: ---
Assigned To: Carlos O'Donell
qe-baseos-tools
: OtherQA, ZStream
Depends On: 957089
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-16 11:25 EDT by Tom Lavigne
Modified: 2016-11-24 10:50 EST (History)
10 users (show)

See Also:
Fixed In Version: glibc-2.5-107.el5_9.5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-05-30 16:52:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tom Lavigne 2013-05-16 11:25:44 EDT
This bug has been copied from bug #957089 and has been proposed
to be backported to 5.9 z-stream (EUS).
Comment 6 errata-xmlrpc 2013-05-30 16:52:36 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0885.html

Note You need to log in before you can comment on or make changes to this bug.