Bug 965621 - udevcontrol parameter 'max_childs' is not documented in the manpage
udevcontrol parameter 'max_childs' is not documented in the manpage
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: udev (Show other bugs)
5.9
All Linux
medium Severity medium
: rc
: ---
Assigned To: Harald Hoyer
qe-baseos-daemons
:
Depends On: 903550
Blocks: RHEL-5-MPO 1049888
  Show dependency treegraph
 
Reported: 2013-05-21 08:20 EDT by Peter Schiffer
Modified: 2014-03-25 07:39 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-03-25 07:39:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Schiffer 2013-05-21 08:20:09 EDT
This is a clone of original report: bug #903550.
The description of problem is contained in the original bug report.
Comment 4 Peter Schiffer 2014-03-25 07:39:40 EDT
This bug has been fixed via man-pages-overrides package. Due to a late development phase of RHEL-5, it's not needed for this bug to be fixed in original component, as the fix will stay in man-pages-overrides package.

Note You need to log in before you can comment on or make changes to this bug.