Bug 965689 - pdftops man page lists wrong location for xpdfrc config file
pdftops man page lists wrong location for xpdfrc config file
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: poppler (Show other bugs)
5.4
All Linux
low Severity medium
: rc
: ---
Assigned To: Marek Kašík
desktop-bugs@redhat.com
:
Depends On: 553440
Blocks: RHEL-5-MPO
  Show dependency treegraph
 
Reported: 2013-05-21 10:53 EDT by Peter Schiffer
Modified: 2014-03-25 07:37 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-03-25 07:37:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Schiffer 2013-05-21 10:53:41 EDT
This is a clone of original report: bug #553440.
The description of problem is contained in the original bug report.
Comment 2 RHEL Product and Program Management 2014-03-07 07:37:57 EST
This bug/component is not included in scope for RHEL-5.11.0 which is the last RHEL5 minor release. This Bugzilla will soon be CLOSED as WONTFIX (at the end of RHEL5.11 development phase (Apr 22, 2014)). Please contact your account manager or support representative in case you need to escalate this bug.
Comment 3 Peter Schiffer 2014-03-25 07:37:16 EDT
This bug has been fixed via man-pages-overrides package. Due to a late development phase of RHEL-5, further update of this component is not expected. Therefore, we are closing this bug as WONTFIX.

Note You need to log in before you can comment on or make changes to this bug.