Bug 966917 - [RFE] BeakerUI should show proper version of task which is being executed
[RFE] BeakerUI should show proper version of task which is being executed
Status: CLOSED DUPLICATE of bug 576304
Product: Beaker
Classification: Community
Component: web UI (Show other bugs)
0.12
Unspecified Unspecified
unspecified Severity low (vote)
: ---
: ---
Assigned To: beaker-dev-list
UX
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-24 05:14 EDT by Frantisek Reznicek
Modified: 2015-11-15 20:14 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-03-20 03:42:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Amit Saha 2014-03-20 03:42:13 EDT
This has been fixed in Beaker 0.16.0.

*** This bug has been marked as a duplicate of bug 576304 ***

Note You need to log in before you can comment on or make changes to this bug.