Bug 967456 - Wrong selinux context on /var/lib/nfs/statd/sm
Wrong selinux context on /var/lib/nfs/statd/sm
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rgmanager (Show other bugs)
5.10
Unspecified Linux
high Severity high
: rc
: ---
Assigned To: Ryan McCabe
Cluster QE
: ZStream
Depends On: 907898
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-27 04:19 EDT by Libor Miksik
Modified: 2013-06-03 04:55 EDT (History)
14 users (show)

See Also:
Fixed In Version: rgmanager-2.0.52-37.el5_9.3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-06-03 04:55:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Libor Miksik 2013-05-27 04:19:47 EDT
This bug has been copied from bug #907898 and has been proposed
to be backported to 5.9 z-stream (EUS).
Comment 8 errata-xmlrpc 2013-06-03 04:55:21 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0892.html

Note You need to log in before you can comment on or make changes to this bug.