Bug 968342 - arping is not compatible with network namespaces
arping is not compatible with network namespaces
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: iputils (Show other bugs)
6.4
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Jan Synacek
qe-baseos-daemons
: Patch, ZStream
Depends On: 963927
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-29 09:35 EDT by Chris Pelland
Modified: 2016-04-26 10:16 EDT (History)
15 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-06-05 06:39:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Pelland 2013-05-29 09:35:00 EDT
This bug has been copied from bug #963927 and has been proposed
to be backported to 6.4 z-stream (EUS).
Comment 8 errata-xmlrpc 2013-06-05 06:39:30 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0901.html

Note You need to log in before you can comment on or make changes to this bug.