This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 969656 - systemtap-2.3-0.51.ge15a40c.fc20 FTBFS on ARM
systemtap-2.3-0.51.ge15a40c.fc20 FTBFS on ARM
Status: CLOSED DUPLICATE of bug 979681
Product: Fedora
Classification: Fedora
Component: systemtap (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Frank Ch. Eigler
Fedora Extras Quality Assurance
:
Depends On:
Blocks: ARMTracker
  Show dependency treegraph
 
Reported: 2013-06-01 10:39 EDT by Peter Robinson
Modified: 2013-07-23 17:58 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-23 17:58:28 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Peter Robinson 2013-06-01 10:39:19 EDT
http://arm.koji.fedoraproject.org/koji/taskinfo?taskID=1875739

Looks like a issue building docs
Comment 1 Peter Robinson 2013-06-12 13:21:11 EDT
This is an issue with systemtap building docs... it needs to be fixed in systemtap
Comment 2 Peter Robinson 2013-07-23 17:58:28 EDT

*** This bug has been marked as a duplicate of bug 979681 ***

Note You need to log in before you can comment on or make changes to this bug.