Bug 970038 - Installing on JBoss Enterprise Application Platform 6
Installing on JBoss Enterprise Application Platform 6
Status: CLOSED DUPLICATE of bug 923171
Product: JBoss Enterprise BRMS Platform 5
Classification: JBoss
Component: doc-BRMS_Getting_Started_Guide (Show other bugs)
BRMS 5.3.1
Unspecified Unspecified
unspecified Severity low
: ---
: ---
Assigned To: lcarlon
Lukáš Petrovický
Depends On:
  Show dependency treegraph
Reported: 2013-06-03 07:16 EDT by Paolo Antinori
Modified: 2013-06-03 20:16 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Instance Name: Not Defined Build: CSProcessor Builder Version 1.7 Build Name: 11104, BRMS Getting Started Guide-5-5.3.1 Build Date: 01-02-2013 11:13:39
Last Closed: 2013-06-03 20:16:33 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Paolo Antinori 2013-06-03 07:16:03 EDT
Document URL: https://access.redhat.com/site/documentation/en-US/JBoss_Enterprise_BRMS_Platform/5/html-single/BRMS_Getting_Started_Guide/index.html#Installing_the_Deployable_Package1

Section Number and Name: 2.4.7 Installing on JBoss Enterprise Application Platform 6

Describe the issue: Missing closing xml node, </datasource> in the sample configuration

Suggestions for improvement: 

Additional information:
Comment 1 lcarlon 2013-06-03 20:16:33 EDT

*** This bug has been marked as a duplicate of bug 923171 ***

Note You need to log in before you can comment on or make changes to this bug.