Bug 970486 - [RFE] gluster -Need to be able to setup a geo-rep session through UI
[RFE] gluster -Need to be able to setup a geo-rep session through UI
Status: CLOSED CURRENTRELEASE
Product: ovirt-engine
Classification: oVirt
Component: Frontend.WebAdmin (Show other bugs)
---
Unspecified Unspecified
medium Severity medium (vote)
: ---
: ---
Assigned To: Sahina Bose
Gowrishankar Rajaiyan
: FutureFeature
Depends On: 850458
Blocks: 865324 977225
  Show dependency treegraph
 
Reported: 2013-06-04 02:56 EDT by Sahina Bose
Modified: 2016-06-21 03:23 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 850458
: 977225 (view as bug list)
Environment:
Last Closed: 2016-06-21 03:23:54 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Gluster
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
ylavi: ovirt‑future?
rule-engine: planning_ack?
rule-engine: devel_ack?
rule-engine: testing_ack?


Attachments (Terms of Use)

  None (edit)
Comment 1 Sahina Bose 2016-06-21 03:23:54 EDT
Ability to setup georep session from UI is present since oVirt 3.6

Note You need to log in before you can comment on or make changes to this bug.