Bug 973353 - pam_cgroup is slow when cgrules.conf and /etc/passwd are large
pam_cgroup is slow when cgrules.conf and /etc/passwd are large
Status: CLOSED DUPLICATE of bug 972893
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libcgroup (Show other bugs)
6.4
Unspecified Unspecified
unspecified Severity medium
: rc
: ---
Assigned To: Peter Schiffer
Red Hat Kernel QE team
:
Depends On: 972893
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-11 14:39 EDT by Wesley Duffee-Braun
Modified: 2013-06-11 15:16 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 972893
Environment:
Last Closed: 2013-06-11 15:16:45 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Chris Williams 2013-06-11 15:16:45 EDT

*** This bug has been marked as a duplicate of bug 972893 ***

Note You need to log in before you can comment on or make changes to this bug.