Bug 973470 - [PRD] EAP62_1130 - [RFE] JMS Tibco EMS Integration
[PRD] EAP62_1130 - [RFE] JMS Tibco EMS Integration
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Documentation (Show other bugs)
6.2.0
Unspecified Unspecified
unspecified Severity high
: GA
: EAP 6.2.0
Assigned To: Lucas Costi
Russell Dickenson
: Documentation, FutureFeature
: 1010903 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-11 21:45 EDT by Russell Dickenson
Modified: 2014-08-14 11:19 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-12-15 11:20:33 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Russell Dickenson 2013-06-11 21:45:55 EDT
EAP6 Generic JMS Resource Adapter to Integrate with Tibco EMS version 6.3
--[jira] https://issues.jboss.org/browse/PRODMGT-305
Comment 1 Lucas Costi 2013-09-23 20:28:58 EDT
*** Bug 1010903 has been marked as a duplicate of this bug. ***
Comment 2 Lucas Costi 2013-09-23 20:30:52 EDT
Info from Vladimir Rastseluev (posted in duplicate BZ#1010903):

Use these links to create chapter:

[1] https://community.jboss.org/wiki/JBoss7IntegrationWithTibcoEMSUsingGenericJMSRA
[2] generic resource adapter README https://github.com/jms-ra/generic-jms-ra
[3] setup for QA testing https://docspace.corp.redhat.com/docs/DOC-149957
Comment 7 Vladimir Rastseluev 2013-11-01 07:25:22 EDT
Verified

Note You need to log in before you can comment on or make changes to this bug.