Bug 973504 - [Doc] Document - cifs: asynchronous readpages support
[Doc] Document - cifs: asynchronous readpages support
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Performance_Tuning_Guide (Show other bugs)
6.5
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Laura Bailey
ecs-bugs
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-12 01:02 EDT by Laura Bailey
Modified: 2013-11-26 19:23 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 734728
Environment:
Last Closed: 2013-11-26 19:18:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 Laura Bailey 2013-11-26 19:18:21 EST
Closing these bugs as CURRENTRELEASE, as all are now available in Red Hat Enterprise Linux 6.5 GA.
Comment 8 Laura Bailey 2013-11-26 19:23:23 EST
Closing CURRENTRELEASE since this is now available in RHEL 6.5 GA.

Note You need to log in before you can comment on or make changes to this bug.