Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 973559 - javamail: 1.5.0 is available
Summary: javamail: 1.5.0 is available
Keywords:
Status: CLOSED DUPLICATE of bug 977287
Alias: None
Product: Fedora
Classification: Fedora
Component: javamail
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Mikolaj Izdebski
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-06-12 08:30 UTC by Mikolaj Izdebski
Modified: 2013-06-24 08:53 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-06-24 08:53:30 UTC
Type: Bug


Attachments (Terms of Use)

Description Mikolaj Izdebski 2013-06-12 08:30:40 UTC
Version 1.5.0 of javamail is available on kenai

Comment 1 Michal Srb 2013-06-24 08:53:30 UTC

*** This bug has been marked as a duplicate of bug 977287 ***


Note You need to log in before you can comment on or make changes to this bug.