Bug 973569 - Add English words for CVSS related terms
Add English words for CVSS related terms
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Documentation - Translation (Show other bugs)
6.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: jito
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-12 04:48 EDT by Osamu Nagano
Modified: 2014-02-12 17:53 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Build: CSProcessor Builder Version 1.10 Build Name: 6895, Installation Guide-6.1-1 Build Date: 12-06-2013 05:00:14 Topic ID: 28822-452080 [Specified]
Last Closed: 2014-02-12 17:52:54 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Osamu Nagano 2013-06-12 04:48:02 EDT
Title: 3.7.5. JBoss セキュリティーパッチの深刻度および影響度

Describe the issue:
It's better to display original English terms, not only abbreviations.  Because expressions like "C:N/I:P/A:C" are used frequently.
--
CVSS v2 スコアの影響度は、機密性 (C)、整合性 (I)、可用性 (A) の 3 つの潜在的な影響を組み合わせて評価します。これら 3 つの要素に、なし (N)、一部的 (P)、または全面的 (C) のいずれかを評価します。
--

Suggestions for improvement:
--
機密性 (C: Confidentiality)、整合性 (I: Integrity)、可用性 (A: Availability)
なし (N: None)、一部的 (P: Partial)、または全面的 (C: Complete)
--

Additional information:

Note You need to log in before you can comment on or make changes to this bug.