Bug 973954 - ghc-hakyll-4.3.0.0 is available
ghc-hakyll-4.3.0.0 is available
Status: CLOSED DUPLICATE of bug 975988
Product: Fedora
Classification: Fedora
Component: ghc-hakyll (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jens Petersen
Fedora Extras Quality Assurance
: FutureFeature, Triaged
: 927566 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-13 03:34 EDT by Upstream Release Monitoring
Modified: 2013-06-19 23:26 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-06-19 23:26:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-06-13 03:34:22 EDT
Latest upstream release: 4.3.0.0
Current version/release in Fedora Rawhide: 4.2.1.2-1.fc20
URL: http://hackage.haskell.org/packages/archive/hakyll/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Jens Petersen 2013-06-14 05:17:47 EDT
committed to master for f20
Comment 2 Jens Petersen 2013-06-19 23:20:04 EDT
*** Bug 927566 has been marked as a duplicate of this bug. ***
Comment 3 Jens Petersen 2013-06-19 23:26:25 EDT

*** This bug has been marked as a duplicate of bug 975988 ***

Note You need to log in before you can comment on or make changes to this bug.