Bug 974332 - in:imjournal - consume 100% CPU after system start
in:imjournal - consume 100% CPU after system start
Status: CLOSED DUPLICATE of bug 974132
Product: Fedora
Classification: Fedora
Component: rsyslog (Show other bugs)
19
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Tomas Heinrich
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-13 22:06 EDT by Mikhail
Modified: 2016-09-20 00:51 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-06-14 02:48:02 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
htop screen (297.92 KB, image/png)
2013-06-13 22:06 EDT, Mikhail
no flags Details
backtrace of rsyslogd process (2.24 KB, text/plain)
2013-06-13 22:07 EDT, Mikhail
no flags Details

  None (edit)
Description Mikhail 2013-06-13 22:06:49 EDT
Created attachment 761048 [details]
htop screen

Description of problem:
in:imjournal - consume 100% CPU after system start
Comment 1 Mikhail 2013-06-13 22:07:52 EDT
Created attachment 761049 [details]
backtrace of rsyslogd process
Comment 2 Adam Williamson 2013-06-14 02:48:02 EDT
974335 has more details.

*** This bug has been marked as a duplicate of bug 974335 ***
Comment 3 Tomas Heinrich 2013-06-14 02:50:39 EDT

*** This bug has been marked as a duplicate of bug 974132 ***

Note You need to log in before you can comment on or make changes to this bug.