Bug 975029 - Can not install latest RHEL-7 workstation due to package problem
Can not install latest RHEL-7 workstation due to package problem
Status: CLOSED DUPLICATE of bug 968880
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: empathy (Show other bugs)
7.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Debarshi Ray
Desktop QE
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-17 08:55 EDT by Tomáš Hozza
Modified: 2013-06-17 09:11 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-06-17 09:11:56 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot from VM (31.62 KB, image/png)
2013-06-17 08:55 EDT, Tomáš Hozza
no flags Details

  None (edit)
Description Tomáš Hozza 2013-06-17 08:55:02 EDT
Created attachment 762021 [details]
screenshot from VM

Description of problem:
I'm not able to install latest RHEL-7 Workstation from globalsync
due to empathy package problem

Version-Release number of selected component (if applicable):
RHEL-7.0-20130606.0-Workstation-x86_64
RHEL-7.0-20130605.n.0-Workstation-x86_64
empathy-3.8.3-el7

How reproducible:
always

Steps to Reproduce:
1. try to install one of mentioned RHEL-7 snapshots with GNOME desktop

Actual results:
Installation fails.

Expected results:
Installation works.

Additional info:
Comment 2 Vladimir Benes 2013-06-17 09:11:56 EDT

*** This bug has been marked as a duplicate of bug 968880 ***

Note You need to log in before you can comment on or make changes to this bug.