Bug 97518 - sre.py
Summary: sre.py
Status: CLOSED DUPLICATE of bug 88147
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network   
(Show other bugs)
Version: 9
Hardware: i686
OS: Linux
high
high
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-06-17 00:56 UTC by Omar Egan
Modified: 2006-02-21 18:56 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:56:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dump of the error (1.41 KB, text/plain)
2003-06-17 01:00 UTC, Omar Egan
no flags Details

Description Omar Egan 2003-06-17 00:56:36 UTC
Description of problem:
Everytime I try to run the applet, I get the same exception error.

Version-Release number of selected component (if applicable):
1.2.0

How reproducible:
Just run the applet on my computer!

Steps to Reproduce:
1.
2.
3.
    
Actual results:
Exception error.

Expected results:
the application to run

Additional info:

Comment 1 Omar Egan 2003-06-17 01:00:55 UTC
Created attachment 92439 [details]
dump of the error

This is the dump that the software created and aksed to be posted here.

Comment 2 Harald Hoyer 2003-06-17 09:00:05 UTC

*** This bug has been marked as a duplicate of 88147 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:56:45 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.