Bug 975207 - Time axis on auto-group graph is bogus
Time axis on auto-group graph is bogus
Status: CLOSED DUPLICATE of bug 958754
Product: RHQ Project
Classification: Other
Component: Core UI (Show other bugs)
4.8
Unspecified Unspecified
unspecified Severity unspecified (vote)
: ---
: ---
Assigned To: Mike Thompson
Mike Foley
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-17 15:57 EDT by Heiko W. Rupp
Modified: 2013-06-17 16:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-06-17 16:07:11 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot (96.98 KB, image/png)
2013-06-17 15:57 EDT, Heiko W. Rupp
no flags Details

  None (edit)
Description Heiko W. Rupp 2013-06-17 15:57:54 EDT
Created attachment 762178 [details]
screenshot

See screenshot

my selected timeframe is last 8h, but the screenshot shows 8pm--9pm--9pm----9pm

The time range corresponds to the time the resource was in inventory (I took it in inventory at just before 8pm)
Comment 1 Heiko W. Rupp 2013-06-17 16:07:11 EDT

*** This bug has been marked as a duplicate of bug 958754 ***

Note You need to log in before you can comment on or make changes to this bug.