Bug 975678 - [Admin] [Docs] rebase jasper server to 5.x
[Admin] [Docs] rebase jasper server to 5.x
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.5.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.3.0
Assigned To: Jodi Biddle
ecs-bugs
infra
: FutureFeature
Depends On: 967349
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-19 02:14 EDT by Andrew Burden
Modified: 2016-02-10 14:34 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 967349
Environment:
Last Closed: 2014-07-15 21:03:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Burden 2013-06-19 02:14:58 EDT
+++ This bug was initially created as a clone of Bug #967349 +++

to keep a supported Jasper Server version, we need to upgrade to latest jasper version.
Comment 2 Tim Hildred 2013-10-27 20:03:07 EDT
Reassigning to Jodi Biddle (jbiddle@redhat.com) as I am no longer working on Red Hat Enterprise Virtualization documentation.

Note You need to log in before you can comment on or make changes to this bug.