This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 977713 - Recreate trust store when upgrading
Recreate trust store when upgrading
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-setup (Show other bugs)
unspecified
Unspecified Unspecified
urgent Severity urgent
: ---
: 3.2.0
Assigned To: Alon Bar-Lev
Pavel Stehlik
integration
: ZStream
Depends On: 976671
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-25 04:02 EDT by Simon Grinberg
Modified: 2013-07-02 09:45 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 976671
Environment:
Last Closed: 2013-07-02 09:45:36 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 405453 None None None Never
oVirt gerrit 13419 None None None Never
oVirt gerrit 16011 None None None Never

  None (edit)
Comment 6 errata-xmlrpc 2013-07-02 09:45:36 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1010.html

Note You need to log in before you can comment on or make changes to this bug.