Bug 978473 - (Aarch64Tracker) (Aarch64Tracker) Tracker for Aarch64 Support
(Aarch64Tracker) Tracker for Aarch64 Support
Status: CLOSED DUPLICATE of bug 922257
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
arm Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Brendan Conoboy
Paul Whalen
: FutureFeature, Tracking
Depends On: 1205177
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-26 13:01 EDT by Paul Whalen
Modified: 2015-03-24 08:03 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-04 12:30:35 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Paul Whalen 2013-06-26 13:01:53 EDT
This tracker is used for Aarch64 specific issues. When filing a bug for aarch64 please mark that bug as blocking the aarch64 tracker.
Comment 1 Jaroslav Reznik 2013-09-16 04:48:34 EDT
Adding Tracking, FutureFeature keywords to avoid rawhide -> f20 rebase of this bug.
Comment 2 Brendan Conoboy 2013-11-04 12:30:35 EST

*** This bug has been marked as a duplicate of bug 922257 ***

Note You need to log in before you can comment on or make changes to this bug.