This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 978506 - [RFE] Improve the booting from volume interface
[RFE] Improve the booting from volume interface
Status: CLOSED DUPLICATE of bug 893379
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
4.0
Unspecified Unspecified
medium Severity unspecified
: ---
: 4.0
Assigned To: Nikola Dipanov
Ami Jeain
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-26 13:48 EDT by Russell Bryant
Modified: 2016-04-22 01:02 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-02 06:04:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Ayal Baron 2013-07-02 06:04:50 EDT

*** This bug has been marked as a duplicate of bug 893379 ***

Note You need to log in before you can comment on or make changes to this bug.