Bug 978509 - [RFE] Admin API call to see resizes in progress for an entire region/c... [NEEDINFO]
[RFE] Admin API call to see resizes in progress for an entire region/c...
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-nova (Show other bugs)
4.0
Unspecified Unspecified
medium Severity high
: Upstream M2
: 4.0
Assigned To: Nikola Dipanov
Gabriel Szasz
https://blueprints.launchpad.net/nova...
: FutureFeature
Depends On: 989726
Blocks: RHOS40RFE
  Show dependency treegraph
 
Reported: 2013-06-26 13:52 EDT by Russell Bryant
Modified: 2016-04-26 15:35 EDT (History)
9 users (show)

See Also:
Fixed In Version: openstack-nova-2013.2-0.8.b2.el6ost
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-12-19 19:10:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
mlopes: needinfo? (ndipanov)


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
OpenStack gerrit 30232 None None None Never

  None (edit)
Comment 8 errata-xmlrpc 2013-12-19 19:10:53 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-1859.html

Note You need to log in before you can comment on or make changes to this bug.