Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 978813 - Host hit kernel panic when disable/enable mq repeatedly in guestA during pktgen test from guestA to guestB
Summary: Host hit kernel panic when disable/enable mq repeatedly in guestA during pktg...
Keywords:
Status: CLOSED DUPLICATE of bug 1007955
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: qemu-kvm
Version: 7.0
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: rc
: ---
Assignee: jason wang
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-06-27 07:40 UTC by Qian Guo
Modified: 2013-10-14 02:50 UTC (History)
11 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-10-14 02:50:14 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 17 jason wang 2013-10-14 02:50:14 UTC

*** This bug has been marked as a duplicate of bug 1007955 ***


Note You need to log in before you can comment on or make changes to this bug.