Bug 982260 - missing sqlite.i386 on ia64 that needs nss.i386
missing sqlite.i386 on ia64 that needs nss.i386
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: sqlite (Show other bugs)
5.10
ia64 Linux
unspecified Severity urgent
: rc
: ---
Assigned To: Honza Horak
qe-baseos-daemons
: ZStream
Depends On: 973656
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-08 09:47 EDT by Jan Kurik
Modified: 2013-07-18 04:52 EDT (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
This enhancement update adds a missing package, sqlite.i386, for the Itanium architecture that is required by the nss.i386 package to Red Hat Enterprise Linux 5.
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-18 04:52:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2013-07-08 09:47:23 EDT
This bug has been copied from bug #973656 and has been proposed
to be backported to 5.9 z-stream (EUS).
Comment 8 errata-xmlrpc 2013-07-18 04:52:42 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1091.html

Note You need to log in before you can comment on or make changes to this bug.