Bug 982407 - Wireless crashed
Wireless crashed
Status: CLOSED DUPLICATE of bug 982406
Product: Fedora
Classification: Fedora
Component: kerneloops (Show other bugs)
19
x86_64 Linux
unspecified Severity low
: ---
: ---
Assigned To: Orphan Owner
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-08 19:48 EDT by Devon Janitz
Modified: 2013-07-09 16:43 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-09 16:43:27 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Devon Janitz 2013-07-08 19:48:52 EDT
Description of problem: Only shows up as a bug.  If I catch it there will be a short period of no network access, but you must be watching as it is short.  Maybe around 15-20 seconds.


Version-Release number of selected component (if applicable):


How reproducible:  Just wait, can not see a specific trigger.  If I just boot and login, let the machine sit for a period with nothing running it will happen sooner or later.  I usually ignore it.

Additional info:  Logs attached.  Will get anything else you would like if needed.

Thanks, Devon
Comment 1 Bill Nottingham 2013-07-09 16:43:27 EDT

*** This bug has been marked as a duplicate of bug 982406 ***

Note You need to log in before you can comment on or make changes to this bug.