Bug 982659 - Pull Beta/Final PCI ids from SourceForge
Pull Beta/Final PCI ids from SourceForge
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: hwdata (Show other bugs)
6.5
All Linux
unspecified Severity high
: rc
: ---
Assigned To: Michal Minar
Lukas "krteknet" Novy
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-09 09:59 EDT by Michal Minar
Modified: 2014-02-18 18:56 EST (History)
4 users (show)

See Also:
Fixed In Version: hwdata-0.233-8.0.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1064381 (view as bug list)
Environment:
Last Closed: 2013-11-21 06:16:04 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michal Minar 2013-07-09 09:59:38 EDT
Description of problem:

Update PCI ids for the beta and the final composes.
Comment 6 errata-xmlrpc 2013-11-21 06:16:04 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1612.html

Note You need to log in before you can comment on or make changes to this bug.