Bug 984519 - infinispan: Upgrade to 5.3.0.Final
infinispan: Upgrade to 5.3.0.Final
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: infinispan (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Marek Goldmann
Fedora Extras Quality Assurance
:
Depends On: 984518
Blocks: 983981
  Show dependency treegraph
 
Reported: 2013-07-15 08:34 EDT by Marek Goldmann
Modified: 2013-08-01 04:05 EDT (History)
2 users (show)

See Also:
Fixed In Version: infinispan-5.3.0-1.fc20
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-01 04:05:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marek Goldmann 2013-07-15 08:34:10 EDT
This is required to package WildFly into Fedora.
Comment 1 Marek Goldmann 2013-07-15 08:34:35 EDT
Assigning this ticket to me.
Comment 2 Marek Goldmann 2013-08-01 04:05:13 EDT
Fixed! Many modules are still disabled, but feel free to enable them if you require it. Initial upgrade to 5.3.0.Final is done.

Note You need to log in before you can comment on or make changes to this bug.