Bug 984671 - Upgrade EAP to 6.1.1 to get the latest jgroups version
Upgrade EAP to 6.1.1 to get the latest jgroups version
Status: CLOSED DUPLICATE of bug 987652
Product: JBoss Operations Network
Classification: JBoss
Component: Core Server (Show other bugs)
JON 3.2
Unspecified Unspecified
unspecified Severity urgent
: ---
: JON 3.2.0
Assigned To: RHQ Project Maintainer
Mike Foley
:
Depends On: 984649 987652
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-15 12:25 EDT by Heiko W. Rupp
Modified: 2013-08-09 10:36 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 984649
Environment:
Last Closed: 2013-08-09 10:36:32 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Heiko W. Rupp 2013-07-15 12:25:37 EDT
+++ This bug was initially created as a clone of Bug #984649 +++

Description of problem:

We need to upgrade (if needed) to the latest version of JGroups
Comment 1 Heiko W. Rupp 2013-08-09 10:36:32 EDT

*** This bug has been marked as a duplicate of bug 987652 ***

Note You need to log in before you can comment on or make changes to this bug.