Bug 986505 - [RFE][neutron]: Label bandwidth measures
[RFE][neutron]: Label bandwidth measures
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
4.0
Unspecified Unspecified
low Severity low
: Upstream M3
: 5.0 (RHEL 7)
Assigned To: Terry Wilson
Toni Freger
http://blueprints.launchpad.net/neutr...
upstream_status_implemented
: FutureFeature, OtherQA, Triaged
Depends On:
Blocks: RHOS50RFE 1081698
  Show dependency treegraph
 
Reported: 2013-07-19 19:54 EDT by Brent Eagles
Modified: 2016-04-26 12:53 EDT (History)
9 users (show)

See Also:
Fixed In Version: openstack-neutron-2013.2-0.3.2.b3.el6ost
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
: 1081698 (view as bug list)
Environment:
Last Closed: 2014-07-08 11:33:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 8 lpeer 2013-12-02 12:54:49 EST
In RHOS 4.0 we are up-to-date with the latest u/s release, since there is no formal release of this feature in u/s yet supporting this feature would require us to backport the patches to the python CLI.

Unless there is a specific request from customers I don't see a reason to do this now, I'm postponing this feature to RHOS 5.0.
Comment 18 errata-xmlrpc 2014-07-08 11:33:36 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2014-0848.html

Note You need to log in before you can comment on or make changes to this bug.