Bug 986946 - httpd-mmn = 20051115-x86-64 is needed by (installed) mod_python-3.3.1-18.fc17.x86_64
httpd-mmn = 20051115-x86-64 is needed by (installed) mod_python-3.3.1-18.fc17...
Status: CLOSED DUPLICATE of bug 912012
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
18
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: packaging-team-maint
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-22 09:23 EDT by mosei
Modified: 2013-07-22 09:49 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-22 09:49:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description mosei 2013-07-22 09:23:35 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
** Found 1 pre-existing rpmdb problem(s), 'yum check' output follows:
mod_python-3.3.1-18.fc17.x86_64 は次の要求が不足ています:  httpd-mmn = ('0', '20051115', 'x86-64')
Comment 1 Jan Zeleny 2013-07-22 09:49:39 EDT

*** This bug has been marked as a duplicate of bug 912012 ***

Note You need to log in before you can comment on or make changes to this bug.