Bug 987669 - Fedora has no support or support limits
Fedora has no support or support limits
Status: CLOSED UPSTREAM
Product: Fedora Documentation
Classification: Fedora
Component: virtualization-deployment-and-administrative-guide (Show other bugs)
devel
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Pete Travis
Jaromir Hradilek
:
: 1063068 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-23 16:31 EDT by Pete Travis
Modified: 2016-03-06 15:25 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-06 15:25:34 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comments out support limit section (949 bytes, patch)
2013-07-23 16:31 EDT, Pete Travis
no flags Details | Diff

  None (edit)
Description Pete Travis 2013-07-23 16:31:28 EDT
Created attachment 777472 [details]
Comments out support limit section

The section referencing RHEL/RHEV support limits does not apply to fedora users. The attached patch comments out this section.
Comment 2 Pete Travis 2014-10-29 01:20:20 EDT
*** Bug 1063068 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.