Bug 987763 - [Doc] Enable auto-redir in virt-manager
[Doc] Enable auto-redir in virt-manager
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Administration_Guide (Show other bugs)
6.5
Unspecified Unspecified
low Severity unspecified
: rc
: ---
Assigned To: Jiri Herrmann
ecs-bugs
: Documentation, Triaged
: 853317 (view as bug list)
Depends On: 807277
Blocks: 782183 1305375
  Show dependency treegraph
 
Reported: 2013-07-24 02:32 EDT by Laura Novich
Modified: 2016-02-19 07:36 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 807277
Environment:
Last Closed: 2016-02-19 07:36:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Laura Novich 2013-07-24 02:32:21 EDT
This feature will be documented in the Virtualization Administration Guide
Comment 4 Tahlia Richardson 2014-06-04 01:04:05 EDT
*** Bug 853317 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.