Bug 987794 - [Doc] [HP 6.5 FEAT]: KVM SR-IOV support in Broadcom bnx2x driver
[Doc] [HP 6.5 FEAT]: KVM SR-IOV support in Broadcom bnx2x driver
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Virtualization_Administration_Guide (Show other bugs)
6.5
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Laura Novich
ecs-bugs
: Documentation, FutureFeature
: 987776 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-24 03:46 EDT by Laura Novich
Modified: 2016-01-26 20:57 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 825729
Environment:
Last Closed: 2013-08-12 09:26:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Laura Novich 2013-07-24 03:46:08 EDT

    
Comment 2 Laura Novich 2013-07-30 01:26:35 EDT
*** Bug 987776 has been marked as a duplicate of this bug. ***
Comment 3 Laura Novich 2013-08-12 09:26:21 EDT
no documentation needed on this issue

Note You need to log in before you can comment on or make changes to this bug.