Bug 987886 - Tests from server/hotrod module fail on Linux environment
Tests from server/hotrod module fail on Linux environment
Status: CLOSED DUPLICATE of bug 1039859
Product: JBoss Data Grid 6
Classification: JBoss
Component: Infinispan (Show other bugs)
6.2.0
x86_64 Linux
unspecified Severity high
: ER5
: 6.2.0
Assigned To: Tristan Tarrant
Martin Gencur
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-24 07:17 EDT by Vitalii Chepeliuk
Modified: 2014-01-05 13:16 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-01-05 13:15:22 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
JBoss Issue Tracker ISPN-3362 Major Closed Tests from server/hotrod module fail on Linux environment 2015-11-10 06:55 EST

  None (edit)
Description Vitalii Chepeliuk 2013-07-24 07:17:06 EDT
Description of problem:
See Description of ISPN-3362
Comment 3 Vitalii Chepeliuk 2014-01-05 13:15:22 EST

*** This bug has been marked as a duplicate of bug 1039859 ***
Comment 4 JBoss JIRA Server 2014-01-05 13:16:03 EST
Vitalii Chepeliuk <vchepeli@redhat.com> updated the status of jira ISPN-3362 to Closed

Note You need to log in before you can comment on or make changes to this bug.