Bug 988828 - 16.6.3. How to install mod_jk from RPM is missing
16.6.3. How to install mod_jk from RPM is missing
Status: CLOSED DUPLICATE of bug 1004884
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Documentation (Show other bugs)
6.1.0
Unspecified Unspecified
urgent Severity urgent
: ---
: ---
Assigned To: Scott Mumford
Russell Dickenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-26 09:45 EDT by Pavel Janousek
Modified: 2014-08-14 11:20 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Build: CSProcessor Builder Version 1.11 Build Name: 11865, Administration and Configuration Guide-6.1-4 Build Date: 23-07-2013 14:19:42 Topic ID: 5217-459108 [Specified]
Last Closed: 2013-10-29 00:15:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pavel Janousek 2013-07-26 09:45:58 EDT
Title: Install the Mod_jk Module Into Apache HTTPD or JBoss Enterprise Web Server HTTPD

Describe the issue:
Described procedure is valid for ZIP based installation only. RPM based installation way is missing at all.
Comment 4 Scott Mumford 2013-10-29 00:15:40 EDT
Closing this bug as a duplicate of bug 1004884

*** This bug has been marked as a duplicate of bug 1004884 ***

Note You need to log in before you can comment on or make changes to this bug.