Bug 989672 - [RHEL 7.0] Add glusterfs support to qemu
[RHEL 7.0] Add glusterfs support to qemu
Status: CLOSED DUPLICATE of bug 805139
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: qemu-kvm (Show other bugs)
7.0
x86_64 All
high Severity high
: rc
: ---
Assigned To: Kevin Wolf
Virtualization Bugs
: FutureFeature
Depends On: 848070
Blocks: 975927
  Show dependency treegraph
 
Reported: 2013-07-29 13:28 EDT by Hai Huang
Modified: 2015-02-16 10:03 EST (History)
17 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 848070
Environment:
Last Closed: 2013-07-30 08:15:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Kevin Wolf 2013-07-30 08:15:12 EDT

*** This bug has been marked as a duplicate of bug 805139 ***
Comment 3 Thomas Oulevey 2013-07-30 08:20:35 EDT
Can we get access to #805139  ?

Note You need to log in before you can comment on or make changes to this bug.