Bug 98977 - RFE: support for SDLT320
Summary: RFE: support for SDLT320
Status: CLOSED NEXTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: mt-st (Show other bugs)
(Show other bugs)
Version: 2.1
Hardware: i686 Linux
high
medium
Target Milestone: ---
Assignee: dff
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-07-11 09:10 UTC by Jo De Troy
Modified: 2007-11-30 22:06 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-08-11 17:31:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jo De Troy 2003-07-11 09:10:16 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.01; Windows NT 5.0)

Description of problem:
We're running Legato Networker on RHEL AS 2.1 and we'll be upgrading from 
DLT8000 to SDLT320, on the Legato website it's written that SLDT320 is 
supported on RHAS 2.1
In the changelog of the mt-st pacakge of RedHat Rawhide 1.0 it's noted that the 
density code for SDLT320 was added in version 0.7-9.
However on RHAS2.1 it's still version 0.6, is the support for SDLT320 already 
available in RHAS 2.1?
If it's not can the code be patched so it is supported?
RedHat support told me to file a bug report.

Version-Release number of selected component (if applicable):
0.6-1

How reproducible:
Couldn't Reproduce

Steps to Reproduce:
1. it's a feature request
2.
3.
    

Additional info:

Comment 2 dff 2003-08-08 16:45:33 UTC
Escalated as requested feature for an RHEL 2.1 update.

Comment 3 dff 2003-08-11 17:31:32 UTC
Should not be a problem; we will plan to upgrade the package in a future RHEL
2.1 update.


Note You need to log in before you can comment on or make changes to this bug.