Bug 99 - Boot Disk Images (For Installation Purposes)
Summary: Boot Disk Images (For Installation Purposes)
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: xsysinfo (Show other bugs)
(Show other bugs)
Version: 5.2
Hardware: i386 Linux
high
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-11-17 01:30 UTC by eth1
Modified: 2008-12-15 02:52 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1998-11-17 19:11:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description eth1 1998-11-17 01:30:48 UTC
I cannot install RH5.2 because when I take the partition
installation, when it scans for the packages, it says ERROR
CANNOT OPEN DIRECTORY.  What am I supposed to do about this
problem?  Is it a problem?  Because I downloaded everything
on the ftp site.  I didn't had any problems with RH5.1.  So
is there something I'm doing wrong or are the installation
disk broken???


Note You need to log in before you can comment on or make changes to this bug.