Bug 990819 - Extension does not meet version requirements for gnome-shell
Extension does not meet version requirements for gnome-shell
Status: CLOSED DUPLICATE of bug 1009994
Product: Fedora
Classification: Fedora
Component: gnome-shell-extension-pidgin (Show other bugs)
19
Unspecified Unspecified
unspecified Severity high
: ---
: ---
Assigned To: Tom "spot" Callaway
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-01 00:29 EDT by William Brown
Modified: 2013-10-21 10:27 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-21 10:27:31 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description William Brown 2013-08-01 00:29:17 EDT
Description of problem:

Installing this extension does not work. The extensions version does not match this version of gnome-shell. It should be updated to work or removed as a package.
Comment 1 Michael Cronenworth 2013-10-21 10:27:31 EDT

*** This bug has been marked as a duplicate of bug 1009994 ***

Note You need to log in before you can comment on or make changes to this bug.