Bug 992083 - libgnomecups: FTBFS in rawhide
Summary: libgnomecups: FTBFS in rawhide
Keywords:
Status: CLOSED DUPLICATE of bug 914133
Alias: None
Product: Fedora
Classification: Fedora
Component: libgnomecups
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Dan Mashal
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: F20FTBFS
TreeView+ depends on / blocked
 
Reported: 2013-08-05 03:13 UTC by Dennis Gilmore
Modified: 2013-08-18 03:21 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-08-18 03:21:41 UTC


Attachments (Terms of Use)

Description Dennis Gilmore 2013-08-05 03:13:22 UTC
Your package libgnomecups failed to build from source in current rawhide.

http://koji.fedoraproject.org/koji/taskinfo?taskID=5703147

Build logs:
root.log: http://kojipkgs.fedoraproject.org/work/tasks/3147/5703147/root.log
build.log: http://kojipkgs.fedoraproject.org/work/tasks/3147/5703147/build.log
state.log: http://kojipkgs.fedoraproject.org/work/tasks/3147/5703147/state.log
NOTE: build logs are cleaned up after 1 week

For details on mass rebuild see https://fedoraproject.org/wiki/Fedora_20_Mass_Rebuild

Comment 1 Fedora Admin XMLRPC Client 2013-08-16 11:09:21 UTC
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.

Comment 2 Dan Mashal 2013-08-18 03:21:41 UTC

*** This bug has been marked as a duplicate of bug 914133 ***


Note You need to log in before you can comment on or make changes to this bug.