Bug 992768 - php-pear-MDB2-Schema: FTBFS in rawhide
Summary: php-pear-MDB2-Schema: FTBFS in rawhide
Keywords:
Status: CLOSED DUPLICATE of bug 914363
Alias: None
Product: Fedora
Classification: Fedora
Component: php-pear-MDB2-Schema
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Nick Bebout
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: F20FTBFS
TreeView+ depends on / blocked
 
Reported: 2013-08-05 06:32 UTC by Dennis Gilmore
Modified: 2013-08-07 11:20 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-08-07 11:20:28 UTC


Attachments (Terms of Use)

Description Dennis Gilmore 2013-08-05 06:32:08 UTC
Your package php-pear-MDB2-Schema failed to build from source in current rawhide.

http://koji.fedoraproject.org/koji/taskinfo?taskID=5746569

Build logs:
root.log: http://kojipkgs.fedoraproject.org/work/tasks/6569/5746569/root.log
build.log: http://kojipkgs.fedoraproject.org/work/tasks/6569/5746569/build.log
state.log: http://kojipkgs.fedoraproject.org/work/tasks/6569/5746569/state.log
NOTE: build logs are cleaned up after 1 week

For details on mass rebuild see https://fedoraproject.org/wiki/Fedora_20_Mass_Rebuild

Comment 1 Remi Collet 2013-08-07 11:20:28 UTC

*** This bug has been marked as a duplicate of bug 914363 ***


Note You need to log in before you can comment on or make changes to this bug.