Bug 992777 - php-pear-OLE: FTBFS in rawhide
Summary: php-pear-OLE: FTBFS in rawhide
Keywords:
Status: CLOSED DUPLICATE of bug 914364
Alias: None
Product: Fedora
Classification: Fedora
Component: php-pear-OLE
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Remi Collet
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: F20FTBFS
TreeView+ depends on / blocked
 
Reported: 2013-08-05 06:32 UTC by Dennis Gilmore
Modified: 2013-08-07 10:35 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-08-07 10:35:49 UTC


Attachments (Terms of Use)

Description Dennis Gilmore 2013-08-05 06:32:53 UTC
Your package php-pear-OLE failed to build from source in current rawhide.

http://koji.fedoraproject.org/koji/taskinfo?taskID=5746911

Build logs:
root.log: http://kojipkgs.fedoraproject.org/work/tasks/6911/5746911/root.log
build.log: http://kojipkgs.fedoraproject.org/work/tasks/6911/5746911/build.log
state.log: http://kojipkgs.fedoraproject.org/work/tasks/6911/5746911/state.log
NOTE: build logs are cleaned up after 1 week

For details on mass rebuild see https://fedoraproject.org/wiki/Fedora_20_Mass_Rebuild

Comment 1 Remi Collet 2013-08-07 10:35:49 UTC

*** This bug has been marked as a duplicate of bug 914364 ***


Note You need to log in before you can comment on or make changes to this bug.