Bug 995463 - Test case failure: /CoreOS/mysql/testsuite
Summary: Test case failure: /CoreOS/mysql/testsuite
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: mysql55-mysql   
(Show other bugs)
Version: 5.10
Hardware: Unspecified
OS: Linux
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Honza Horak
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Keywords:
Depends On: 995457
Blocks: 1049888
TreeView+ depends on / blocked
 
Reported: 2013-08-09 12:48 UTC by Karel Volný
Modified: 2014-02-11 10:31 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 995457
Environment:
Last Closed: 2013-12-11 11:43:46 UTC
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Honza Horak 2013-12-11 11:43:46 UTC
This is most probably not a bug, since outside of Beaker tests it works as expected -- see more info in BZ#995457. Thus, closing as not a bug and we can keep trying to find the problem in the test in BZ#995457.

Comment 2 Karel Volný 2014-02-11 10:31:43 UTC
(changing resolution to get it waived properly)


Note You need to log in before you can comment on or make changes to this bug.